
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta http-equiv="refresh" content="60" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - Predrag Paja Pašić, fudbalska legenda: Bijes javnosti je uvijek pogrešno usmjeren na selektora i igrače
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" content="Ogroman novac ide na birokratski aparat u fudbalu gdje 4.000 ljudi, koji nisu igrači, primaju nekakav honorar. Imate 60 članova Skupštine Fudbalskog saveza BiH, pa zatim 76 članova Federalnog saveza, 70 RS Saveza, 10 kantonalnih skuština po 60-ak čla" /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="http://www.bhputovanja.ba/" target="_blank"><img class="bannerStyle" src="/images/ads/baner_putovanja.jpg" alt="BH Putovanja" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: PROMIJENIT ĆEMO ONO ŠTO NAM SMETA</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        <a id="ctl00_Ad870" href="https://raiffeisenbank.ba/bhs/menu/view/1055/bankarstvo-na-viberu" target="_blank"><img src="/images/ads/PR-Start-870.jpg" alt="Raiffeisen" height="190" width="870" border="0" /></a>
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2017111716044859_big.jpg' alt='pašić' /></div>
					<div>
						<h1>Predrag Paja Pašić, fudbalska legenda: Bijes javnosti je uvijek pogrešno usmjeren na selektora i igrače</h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">18.11.2017</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=93308' data-text='Predrag Paja Pašić, fudbalska legenda: Bijes javnosti je uvijek pogrešno usmjeren na selektora i igrače' data-via='startbih' data-hashtags='Intervju' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=93308' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            <div><font size="4"><i>Nedavno je u magazinu Start BiH objavljen intervju sa fudbalskom legendom, Predragom Pajom Pašićem. U stalnoj rubrici ovog magazina bila su i pitanja poput onog zašto propadaju domaći klubovi, šta se desilo sa Bubamarom, njegovom školom fudbala , te još 31 pitanje. Intervju prenosimo u cjelosti</i></font></div><hr><hr><div><font size="4"><i>&nbsp;</i></font></div><div><font size="4"><i><br></i></font></div><div><font size="4"><i><br></i></font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">1. Danas je petak, 13. Jeste li sujevjerni?</font></b></div></blockquote><div><font size="4">- Petak, 13. pamtim po treningu, kada mi je klupski kolega kao prvotimcu sa 17 godina slomio nogu. Taj petak, 13. 1976. godine pamtim. Inače, sa 16,5 godina sam odigrao prvu prijateljsku utakmicu protiv Željezničara kao prvotimac Sarajeva. Petak, 13. ne pamtim po dobrom iako nisam opterećen tim datumom. Zanimljivo je da sam dva puta lomio nogu, a drugi put je bilo na derbiju protiv Željezničara.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">2. Sumiranje kvalifikacija za SP u Rusiji ukratko?</font></b></div></blockquote><div><font size="4">- S obzirom na sistem i organizaciju sporta u BiH, na stvarni kvalitet domaćih&nbsp; klubova, mislim da naša reprezentacija oduvijek ima bolje rezultate od stvarne vrijednosti fudbala u BiH.&nbsp;</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">3. Može li se išta zamjeriti igračima?</font></b></div></blockquote><div><font size="4">- Apsolutno ne. Oni možda jesu napravili neke greške koje su nas koštale, ali to, naravno, nije bilo namjerno. Dali su sve od sebe, ali, nažalost, sport je takav. Tri utakmice u kojima su možda mogli dati više su one protiv Grčke u Zenici, protiv Kipra i utakmica protiv Belgije u gostima koja mislim da nije bila na nivou kvaliteta i mogućnosti u datom trenutku.&nbsp;</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">4. A selektoru?</font></b></div></blockquote><div><font size="4">- Ne. Svi naši dosadašnji selektori su bili na nivou jer mislim da ovdje ni Ferguson ni Mourinho ni Wenger ne bi bili u stanju da puno više doprinesu.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">5. U ovakvim situacijama se obično kaže da se sve treba „izanalizirati“. Ali šta se ima analizirati, da li je to sama fraza?</font></b></div></blockquote><div><font size="4">- Da. To je samo fraza, biranje dežurnog krivca i bježanje od stvarnog problema.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">6. Treba li nam možda stranac za trenera i „čvrsta ruka“?</font></b></div></blockquote><div><font size="4">- Imamo i mi „čvrste ruke“ i trenere svjetskog kvaliteta od Vladimira Petkovića, Vahe Halilhodžića... Ali oni su našem savezu veoma skupi. Ima novca, ali nema želje da se plati onako kako se plaćaju svi selektori u svijetu.</font></div><div><b><font size="4"><br></font></b></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">7. Kakav je generalno domaći trenerski kadar? Da li su to ostaci ex Yu škole ili igračka iskustva iz inostranstva?</font></b></div></blockquote><div><font size="4">- Ne bih ja to vezao za bivšu jugoslovensku školu. To su sportisti kao što je i Franz Beckenbauer koji je također čovjek iz „bivšeg sistema“. To su ljudi koji su bili svjetski igrači i koji su stekli svjetsko iskustvo, a to smatram velikom prednošću kada je u pitanju znanje selektora. Ima, naravno, nekih dobrih selektora koji nisu bili veliki igrači, ali to su izuzeci, ne pravilo. Ne može doći neko kao recepcionar iz hotela i postati najveći stručnjak na svijetu. Međutim, mi u životu često pokušavamo ekstremne slučajeve prikazati kao pravilo. Puno je primjera gdje su vrhunski igrači postali vrhunski treneri.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">8. Velika takmičenja se održavaju svake dvije / četiri godine. Koliki je objektivno rok koji se može dati selektoru da napravi rezultat, da pravi tim?&nbsp;</font></b></div></blockquote><div><font size="4">- Kada ste, recimo, selektor Njemačke, gdje postoji takav sistem organizacije i kvaliteta, onda je nebitno koga ćete pozvati u reprezentaciju. Čak i treća njihova reprezentacija nije sporna jer je rezultat rada i sistema. Ne možemo potpuno odvojiti stanje infrastrukture, stručnost ljudi koji stvaraju igrače, kvalitet naše lige od reprezentacije u kojoj imamo četiri svjetska igrača. Ne može se očekivati selektor sa magičnim štapom koji će zanemariti sve pomenute nedostatke i napraviti svjetsku ekipu. To ne može niko. Ni Ferguson ni Mourinho. Svi oni iza sebe imaju ogroman novac na raspolaganju pa je nemoguće da u ovim našim uslovima nešto stvore. Prema tome, smiješno je pričati o krivici Mehmeda Baždarevića. Bitno je da se reprezentacija gradi. Jedan od važnijih razloga zašto je Francuska bila prvak je što su Zidane, Barthez, Lizarazu i drugi sa osam godina prvi put zaigrali za reprezentaciju. Od tada pa do titule svjetskog prvaka kroz razne kategorije odigrali su zajedno 400 utakmica. Oni su se znali u dušu. Kod nas toga nema. Reprezentacija se stvara godinama, i to nije samo ono što vide mediji i navijači. Rad sa najmlađim je od izuzetnog značaja za reprezentaciju.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">9. Šta se desilo sa vašom školom fudbala „Bubamara“?</font></b></div></blockquote><div><font size="4">- Nažalost, poslije 20 godina rada zatvorena je prije tri godine. Niko je u ovoj državi nije je smatrao bitnom. Uložio sam u nju puno sredstava da bih došao do infrastrukture i nivoa koji je zadovoljavao moje kriterijume za stvaranje vrhunskih igrača. To mi je oduzeto na vrlo degutantan način pa sam iz tog razloga bio primoran da je zatvorim.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><font size="4"><b>10. Koliko je tome kumovao spor s opštinom Ilidža oko terena na kojima ste trenirali?</b></font></div></blockquote><div><font size="4">- To je bio vrhunac, ali pravi razlog je klub u kojem sam bio među pet najboljih igrača u istoriji, koji je inicirao sve to što me najviše zaboljelo. Ali ima jedna pozitivna stvar u svemu tome - što FK Sarajevo u kojem sam proveo 19 godina sada ima infrastrukturu za stvaranje vrhunskih igrača. Naročito sam ponosan i sretan što i reprezentacija trenira na tim terenima.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">11. Edin Džeko je prve korake napravio u Bubamari. Po čemu se isticao već u početku?</font></b></div></blockquote><div><font size="4">- On je bio kratko u Bubamari, ali dovoljno da prepoznam ono što je on danas. Smatrao sam da je svjetski talenat i to je bilo očito za one koji poznaju fudbal. Kada je Felix Magath u Wolfsburgu želio da zna da li postoji talenat u BiH, poslao je pomoćnog trenera u Sarajevo i zamolio ga da razgovara sa mnom. Ja sam rekao da postoji igrač koji može igrati u Wolfsburgu i da je to Džeko. Njega je tada već bio odveo Plišek, a već je i zabilježio par nastupa za reprezentaciju. Sljedeći nastup je bio baš dva dana nakon dolaska Felixovog pomoćnika pa sam mu rekao da dođe na utakmicu i sam ga pogleda. Već sljedeće sedmice je objavljeno da prelazi u Wolfsburg.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">12. Koliko često viđate Džeku?</font></b></div></blockquote><div><font size="4">- Rijetko. Kada sam organizovao turnir u Sarajevu, gdje su bili Milan, Partizan, Dinamo za uzrast od 14 godina, Edin je bio u Sarajevu i dodijelio djeci pehare što je bila velika čast čak i za djecu iz Milana, da ga vide uživo i da se slikaju. On je prezauzet i nema razloga da ga i ja nešto preopterećujem.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">13. Navedite nam još neke igrače koji su prošli kroz Bubamaru?</font></b></div></blockquote><div><font size="4">- Ukupno 52 dječaka koja su prošla kroz Bubamaru su postali profesionalni fudbaleri. U reprezentaciji i danas imaju dvojica, Edin Cocalić i Ervin Zukanović, koji su počeli u Bubamari. U tih 20 godina prošlo je kroz školu oko 15.000 djece. Treba znati da je škola otvorena u ratu pa nam prvih godina i nije bio cilj pravljenje fudbalera nego pozitivno vaspitanje.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">14. Mnogi kažu da naši sportski talenti propadaju jer se na vrijeme ne prepoznaju?</font></b></div></blockquote><div><font size="4">- Ima više faktora, a to je jedan od razloga. U BiH ne postoji nijedno profesionalno igralište za rad samo sa mlađim kategorijama, a to je jako bitno. Bitni su, osim vrhunskog trenera, i dobri saigrači koji mogu da prate vrhunske talente i pomognu usavršavanje. Od pet bitnih faktora, četiri nisu na adekvatnom nivou - infrastruktura, stručan rad, selekcija i skauting.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">15. Šta je bilo sa Vašom ulogom skauta u FK Sarajevo?</font></b></div></blockquote><div><font size="4">- To je više bila funkcija ikebane. Nakon što se desilo to sa mojim igralištima, ja sam dobio mogućnost da u klubu primam platu za izmišljenu funkciju jer je upravi i menadžerima trebao neko kao paravan za transfere koji su bili očajni. U tom trenutku su me postavili da bi navijačima i medijima zamazali oči. Nisam bio u prilici da skautiram jer su postojali drugi načini kako se prave transferi u šta ja nisam bio uključen. Vrlo brzo sam rekao da je moja uloga izgleda samo da aminujem pa i nisam bio skaut. Klubovi sada misle da je marketing najbitniji i da sada svako može birati trenera i igrača, što je vrlo loše.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">16. Da li biste bježali od neke funkcije u bh. fudbalu?</font></b></div></blockquote><div><font size="4">- Zašto bih bježao!? Puno puta sam se prijavljivao u klub i u reprezentaciju, rekao da sam voljan i kompetentan za rad sa mlađim kategorijama. Nije postojao nikakav interes i želja.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">17. Zašto propadaju domaći klubovi?</font></b></div></blockquote><div><font size="4">- Finansije su osnovni razlog. Klubovi u BiH služe za finansiranje saveza. Savez, osim novca koji dobija od UEFA, živi i od klubova jer se mora platiti sudijama kojih ima oko 2.000 za svaku utakmicu. FIFA i u UEFA i za to daju novac pa se u favorizovanoj omladinskoj ligi ne plaćaju sudije, ali se plaćaju u svim ostalim ligama. Klubovi su dužni da plaćaju kotizacije. Svako dijete u državi mora svakih šest mjeseci da plaća Savezu 22 marke za dva kartona, registraciju i pregled. Ogroman novac ide na birokratski aparat u fudbalu gdje 4.000 ljudi, koji nisu igrači, primaju nekakav honorar. Imate 60 članova Skupštine Fudbalskog saveza BiH, pa zatim 76 članova Federalnog saveza, 70 RS Saveza, 10 kantonalnih skuština po 60-ak članova, članove osam skupština područnih saveza RS... Stotine članova kojekakvih skupština. Tu je i 1.800 sudija. Savez umjesto igrališta od novca gradi kancelarije. Od 15 miliona koje smo dobili plasmanom u Brazil niti jedan mladi trener nije otišao u Brazil, ali su otišli članovi nekakvih uprava. Potrošile se velike pare, a utakmica sa Belgijom se na Grbavici igra u blatu do koljena. Fantastične kancelarije se prave, a stanje po klubovima nikoga ne zanima. Džeko i igrači ovu zemlju ne koštaju ništa osim karte i hotela. I selektor ima najmanji honorar od svih kolega u Evropi. Bijes javnosti je uvijek pogrešno usmjeren na selektora i igrače.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">18. Šta je to što susjedi bolje rade posljednjih godina?</font></b></div></blockquote><div><font size="4">- U rezultatskom smislu Dinamo je napravio iskorak, ali organizacijski to nije pravi način jer ono ne bi moglo nikad proći negdje na Zapadu kao što tamo radi jedan čovjek. To je moguće samo na ovim prostorima. Zdravko Mamić na Zapadu vjerovatno ne bi smio ni prići stadionu zbog načina na koji dolazi do rezultata i novca.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">19. Šta se zadnjih godina promijenilo u svjetskom fudbalu?</font></b></div></blockquote><div><font size="4">- Puno stvari. Fudbal je bio sport siromašnih, a sada je sport bogatih. Da biste bili prvak Evrope treba vam milijardu eura. Novac obezbjeđuje sve, pa tako i rezultat. Kapital je sada važniji od sporta. Zbog razvitka tehnologije trenažni proces je puno napredovao, a samim tim i priprema sportista koji su danas puno brži i fizički spremniji. Ali kada se radi o talentu, tu se nije suštinski puno promijenilo.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">20. Koji vam je trenutni ljevak najdraži?</font></b></div></blockquote><div><font size="4">- U današnjem fudbalu je sve manje klasičnih igrača koji igraju jednom nogom već podjednako koriste obje. Skoro se više i ne primjećuju razlike između ljevaka i dešnjaka kod vrhunskih igrača. Međutim, tehnika centaršuta je, recimo, u domaćem fudbalu jako loša.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">21. Zanimljiva je priča o Vašem nerealizovanom transferu u Crvenu zvezdu, koji je stopirao neko potpuno neočekivan?</font></b></div></blockquote><div><font size="4">- Politika je dva puta stopirala moj angažman. Prvi put je to trebao biti prelazak u Paris Saint-Germain. Poslije transfera Safeta Sušića, predsjednik PSG je imao želju da dovede i mene da budemo tandem, ali je to bilo uslovljeno izvozom rude. Naime, naš tadašnji predsjednik kluba Mile Markić je radio i u UNIS-u. Imao je neki zadatak da prodaje rudu po svijetu pa su moju prodaju uslovili kupovinom velikih količina rude. Naravno, ljudi iz PSG su to odbili. A što se tiče prelaska u Crvenu zvezdu, to je stopirao gradonačelnik Ante Sučić, koji je zabrinut zbog odlaska dosta igrača naložio upravama Sarajeva i Želje da olako ne puštaju talentovane igrače i na neki način stvorio obavezu Sarajevu da postavi uslove transfera koji su bili zaista veliki u to vrijeme. Mislim da i danas držim klupski rekord kada su u pitanju transferi.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">22. Da li je tajna o kolikom se iznosu radilo?</font></b></div></blockquote><div><font size="4">- Pa, nije tajna. Dobio sam 200.000 DM, stan, automobil i poslovni prostor. To je bila 1980/81. godina.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">23. Rijetki znaju da ste bili talentovan teniser?</font></b></div></blockquote><div><font size="4">- Ne samo teniser. Bio sam talenat za više sportova. Dobro sam skijao, dobar sam bio u košarci. Trenirao sam u KK Bosna, sa Rašom Radovanovićem. Imao sam talenat za mnoge sportove. U tenisu sam bio među tri najbolja pionira u BiH.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">24. Šta vam baš nikako ne ide od ruke ili noge?</font></b></div></blockquote><div><font size="4">- Puno stvari. Loš sam sa finansijskim ulaganjima i investicijama. Novac mi ne predstavlja nešto specijalno. Mogao sam u tom smislu puno bolje da prođem. Galerija slika sasvim sigurno nije nešto što donosi novac. Tu novac nije motiv već osjećaj. Cijeli život sam radio ono što volim, a ne ono što je profitabilno.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">25. Budući planovi?</font></b></div></blockquote><div><font size="4">- Fudbal je stresan posao koji ostavlja i fizički posljedice na organizam. Pobjede, porazi, intervjui... Popularnost je prolazna, sve je to lažno, a i na kraju zbog svega što se desilo sa Bubamarom koja je bila moje životno djelo, jer sam tako najviše doprinio zajednici i bh. društvu, sada kada više nemam nikakve funkcije, ušao sam u neku mirnu fazu života. To mi sada godi, a najviše se bavim ribolovom i stvarima koje su bitne za moju porodicu i mene. U profesionalnom smislu se ničim ne bavim.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">26. Koja je posljednja utakmica koju ste pogledali uživo?</font></b></div></blockquote><div><font size="4">&nbsp;- Sarajevo - Krupa.&nbsp;</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">27. Kako komentarišete ove astronomske ugovore u Evropi?</font></b></div></blockquote><div><font size="4">- Već sam rekao da je kapitalizam ušao u fudbal. Dovodite igrače koji će vam donijeti ogroman novac.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">28. Sa kim imate redovan kontakt od bivših i sadašnjih fudbalera?</font></b></div></blockquote><div><font size="4">- Sa puno njih, možda ne baš redovnih. Vilson Džoni, Ivica Šurjak, Miloš Hrstić, Dule Savić, Vladimir Petrović Pižon, Zeko Zajec... Što se tiče saigrača, sa njima se obavezno vidim i čujem svake godine - Faruk Hadžibegić, Mirza Kapetanović, Mehmed Janjoš, Husref Musemić... Imamo nit koja se nikada neće raskinuti.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">29. Ovo ljeto ste često bili na moru. Uobičajeno ili...?</font></b></div></blockquote><div><font size="4">- Kada već nisam angažovan u sportu gdje bih mogao puno da dam, odmakao sam se od stresa i od ljudi. Godi mi samoća, more, plovak i zalazak sunca. Prija mi kontakt sa familijom koja je dugo trpila zbog moje karijere.&nbsp;</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">30. Cigarete još niste ostavili?</font></b></div></blockquote><div><font size="4">- Nisam, nažalost, sa sobom nikada ozbiljno porazgovarao na tu temu. One su na mene ostavile veliki trag u ratu jer mi je cigareta tada puno značila.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">31. Imate li neki dnevni ritual?</font></b></div></blockquote><div><font size="4">- Naravno. Najviše vremena provodim sa suprugom i imamo svoje rituale od jutarnjeg buđenja, pravljenja doručka, ispijanja kafe i čaja, do ručka. Hrana mi je postala vrlo interesantna. Ritual jela i čaša vina.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">32. Kako izgleda idealan dan Paje Pašića?</font></b></div></blockquote><div><font size="4">- Sve to zavisi od životnih faza. Danas su mi to hobiji. Kao galerista sam uvijek imao visok estetski nivo pa i sada kući i na vikendici uvijek nešto radim i gradim jer mi to predstavlja zadovoljstvo. Naravno, tu je morski ribolov i tu sam strastven i uspješan. Najveći kapitalac je raža od 18 kilograma koju sam uhvatio na štap. To je jedinstven slučaj u Neumu, gdje imam vikendicu, da je neko na štap uhvatio toliku ražu. To je bilo prošle godine, krajem zime. Ima tu orada, cipola... Sada počinje sezona lignji i upravo se spremam da idem na sipe i lignje.</font></div><div><font size="4"><br></font></div><blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;"><div><b><font size="4">33. Galeriju slika koju ste držali ste već spomenuli pa recite šta se sa njom desilo?</font></b></div></blockquote><div><font size="4">- Umjetnost je kao i sport na marginama i od nje se ne može živjeti. Čekam bolja vremena i nadam se da ćemo u nekoj boljoj BiH imati priliku da kupujemo slike, iako je i u umjetnost ušla tehnologija pa se kupuju printane slike koje se mogu po potrebi često i jeftino zamijeniti. Galerija je za sada privremeno zatvorena.</font></div><div><br></div><div><br></div>
                        </div>
                        
                        
                        
                        <div class='fb-comments' data-href='http://www.startbih.info/Aktuelnost.aspx?id=93308' data-numposts='20' data-colorscheme='light'></div>
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
            <h3>Trenutno nema dostupnih novosti iz odabrane rubrike.</h3>
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>&nbsp;</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div><div class="n_footer_link_line"><br></div><div class="n_footer_link_line"><a href="http://www.vzs.ba"><img src="/images/Kontakt-Logo-VZSuBiH.jpg"></a></div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
