
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta http-equiv="refresh" content="60" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - 24 godine prosječna starost autobusa na bh-cestama
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" content="Prosječna starost autobusa u Evropi 12 godina. *  U BiH za posljednjih 15 godina na cestama ubijeno 5.000 ljudi, a ranjeno 19.000, da su ceste sve lošije,a vlasnici pumpi sve bogatiji - putarine treba vratiti putevima.. " /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="/Aktuelnost.aspx?id=89079" target="_blank"><img class="bannerStyle" src="/images/ads/okolis.jpg" alt="Meni je okoliš važan" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: PROMIJENIT ĆEMO ONO ŠTO NAM SMETA</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2017072808465446_big.jpg' alt='autobusi' /></div>
					<div>
						<h1>24 godine prosječna starost autobusa na bh-cestama</h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">28.07.2017</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=90629' data-text='24 godine prosječna starost autobusa na bh-cestama' data-via='startbih' data-hashtags='Analiza' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=90629' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            Sarajevo, 28. juli 2017. godine<div><br></div><div>(s.r.)</div><div><br></div><div><div>Prosječna starost autobusa koji krstare &nbsp;po cestama u BiH je 24 godine, kažu u &nbsp;Vijeću ministara BiH pozivajući se na podatke Agencije za identifikacione dokumente, evidenciju i razmjenu podataka u BiH.</div><div>Ovo stoji u odgovoru na poslaničko pitanje koje je postavio zastupnik Saša Magazinović. &nbsp;</div><div>„Smatrao sam da je to važno pitanje jer smo u krakto vrijeme imali dvije saobraćajne nezgode u kojima su učestvovali autobusi koji su prevozili djecu, na putu prema Vlašiću i u Pošušju. Ni u jednoj nije bilo ljudskih žrtvata ili teških povreda, ali je sve to, uz dva-tri slična slučaja, &nbsp;bilo vrlo indikativno, a na ove pojave su me upozorili i neki ljudi putem facebook-a, pa sam smatrao da je važno da počnemo pričati o tome“, kaže Magazinović i naglašava da nije dobio odgovor na pitanje kako je ova problematika definisana u EU da bi mogao da pokrene određene promjene zakonodavstva i usklađivanje sa standardima EU.&nbsp;</div><div><br></div><div>Sudski vještak saobraćajne struke Mirko Cvitanović &nbsp;smatra da je starost autobusa od 24 godine nedopustiva ne cestama, pogotovo lošim kao u BiH.</div><div>"Stanje autobusa u BiH je jako &nbsp;loše, grozno, nemam riječi da opišem koliko je to loše. Autoprevoznici i saobraćajne vlasti bi morale voditi računa o tome da je na prvom mjestu sigurnost putnika, pa onda sve ostalo i s tog aspekta je 24 godine previše. Lično ne bih dozvolio ni jednu registrucaiju za vozilo starije od 20 godina, čak i 15 godina u javnom prevozu i zakon koji to definiše treba izmjeniti. Najbolje bi bilo da idu na 15 godina jer kasnije nema nikakve garancije za sigurnost, &nbsp;dolazi do zamora materijala i to je nemoguće popraviti“, kaže Cvitanović.&nbsp;</div><div><br></div><div>Njegov kolega, vještak Ševal Kovačević &nbsp;upozorava da je u BiH za posljednjih 15 godina na cestama ubijeno 5.000 ljudi, a ranjeno 19.000, da su ceste sve lošije, a vlasnici pumpi sve bogatiji.&nbsp;</div><div>"S aspekta zakona nema prepreke da registrujete ispravan automobil bez obzira na to koliko je star s tim da je sve starije od 30 godina old tajmer. Stara vozila morate održavati, ulagati u njih, u njihovu tehničku ispravnost s tim da ima stvari koje je nemoguće popraviti: mehanizam za upravljanje, krajnice, spone i slično. Najopasnije kod ovih teških vozila jeste da imate jaki motor. Autobusu s dobrim motorom prelaze tri miliona kilometara, ali transmisija, karoserija i slično ne mogu to podnijeti pri brzini od 100 ili više kilometara i onda možete voziti beskonačno dugo bez problema, ali ako naletite na rupu &nbsp;na putu ili slično - težište vozila ne prati vektor brzine i staro vozilo niko ne može smiriti na putu“, kaže Kovačević i naglašava da su u EU pravila da na cesti nema vozila starijeg od 12 do 15 godina.</div><div>„Kod njih je 8 godina amortizacioni period za autobus, 12 godina ih tretiraju kao ispravne, ali mi smo sirotinja i sve koristimo tri puta duže i imaćemo velike probleme u budućnosti jer sada vam u Evropi zaustave naš autobus na cesti, odvedu ga na servis i za najmanji kvar je kazna 20.000 KM i isključenje autobusa iz saobraćaja“, pojašnjava Kovačević i upozorava da "novac od putarina mora biti vraćen putevima". &nbsp;</div><div><br></div><div>Ilustracije radi, početkom jula je njemačka policija isključila iz prometa neispravni autobus sa bh-registarskim tablicama jer je utvrđeno curenje hidraulične tečnosti iz volana. Autobus je isključen iz prometa, vozač je morao platiti kaznu, a putnici, mahom djeca, su čekali zamjensko vozilo. Slično se desilo i mjesec dana ranije. Na isti način je prije par godina Uprava za inspekcijske poslove u FBiH slučajnim odabirom pregledale autobuse koji učestvuju u prometu i tada je zabiježen ogroman procenat neispravnih registrovanih autobusa u javnom saobraćaju.&nbsp;</div></div><div><br></div><div><br></div>
                        </div>
                        
                        
                        
                        
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
                
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=90628' class="n_latest_post_picture"><img src='/images/content/startbih_2017072807475571.jpg' alt='pen' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=90628' class="n_title_link"><h5 class="n_little_title">Isplata mirovina za srpanj započinje 7. kolovoza</h5></a>
							<span class="n_little_date n_without_margin">28.07.2017</span>
							<p class="n_without_margin"> Isplata mirovina za srpanj započet će u ponedjeljak, 7. kolovoza, priopćio je Federalni zavod MIO/PIO.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=90626' class="n_latest_post_picture"><img src='/images/content/startbih_2017072807270862.jpg' alt='sff' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=90626' class="n_title_link"><h5 class="n_little_title">Na Sarajevo Film Festivalu 235 filmova iz 54 zemlje</h5></a>
							<span class="n_little_date n_without_margin">28.07.2017</span>
							<p class="n_without_margin">Sarajevo Film Festival (SFF) u osam dana trajanja i u 18 programa prikazati će 235 filmova iz 54 zemlje.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=90625' class="n_latest_post_picture"><img src='/images/content/startbih_2017072807223292.jpg' alt='sun' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=90625' class="n_title_link"><h5 class="n_little_title">U BiH sutra sunčano, dnevna temperatura do 36 stepeni</h5></a>
							<span class="n_little_date n_without_margin">28.07.2017</span>
							<p class="n_without_margin">U Bosni i Hercegovini sutra će preovladavati sunčano vrijeme uz malu, ponegdje, umjerenu oblačnost.</p>
						</div>
					</div>
        
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>
</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
