
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - Udruženja/udruge BH novinari uputili javni protest dr Sebiji Izetbegović. Reagirao i KCUS 
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" content="Upravni odbor Udruženja/udruge BH novinari: Zahtijevamo  od direktorice Izetbegović hitno i javno izvinjenje novinarki Kovačev; KCUS : Priznajemo bosanski, srpski i hrvatski jezik, te se u pisanju koristimo latinicom i ćirilicom kao.." /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="https://www.cin.ba/" target="_blank"><img class="bannerStyle" src="/images/ads/start%20banner_728x90.jpg" alt="CIN" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: PROMIJENIT ĆEMO ONO ŠTO NAM SMETA</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2017012712544049_big.jpg' alt='udruženje' /></div>
					<div>
						<h1>Udruženja/udruge BH novinari uputili javni protest dr Sebiji Izetbegović. Reagirao i KCUS </h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">27.01.2017</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=86016' data-text='Udruženja/udruge BH novinari uputili javni protest dr Sebiji Izetbegović. Reagirao i KCUS ' data-via='startbih' data-hashtags='' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=86016' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            <div><font size="4">Upravni odbor Udruženja/udruge BH novinari najoštrije osuđuje neprimjereno i arognatno ophođenje dr Sebije Izetbegović, generalne direktorice Kliničkog centra Univerziteta u Sarajevu, prema Nataši Kovačev, novinarki Al Jazeere Balkans, kao i prema drugim novinarima koji su pratili press konferenciju danas u Sarajevu.</font></div><div><font size="4">Na primitivan, ciničan i nedostojan način dr Izetbegović je ismijavala ekavski izgovor novinarke Kovačev, koja je iskoristila novinarsko pravo i postavila sasvim legitimno pitanje o odlasku liječnika iz sarajevskog Kliničkog centra, i to na svom maternjem – srpkom jeziku.</font></div><div><font size="4"><br></font></div><div><font size="4">&nbsp;Umjesto argumentiranog i profesionalnog odgovora, direktorica Izetbegović je na ironičan način i koristeći ekavicu nastavila odgovarati na pitanje novinarke, te nipodaštavati zanimanje medija za ono što se događa u Kliničkom centru u Sarajevu. Na neprimjereno ponašanje dr Izetbegović reagirao je jedino Avdo Avdić, novinar magazina Žurnal, nakon čega je mu je zaprijećeno da će i sam biti udaljen sa press konferencije “ukoliko se ne smiri”.</font></div><div><font size="4"><br></font></div><div><font size="4">Upravni odbor BH novinara zahtijeva od direktorice Izetbegović hitno i javno izvinjenje novinarki Kovačev, te da svoj odnos i komunikaciju sa novinarima i medijima svede u okvire profesionalnog postupanja, dostojnog javne funkcije koju obnaša. Istovremeno UO BH novinara poziva medijske kuće i novinare iz Sarajeva da bez odlaganja bojkotiraju svaki budući nastup i izjavu dr Sebije Izetbegović, sve dok se ne izvini novinarki Al Jazeere Balkans.</font></div><div><font size="4">Novinarska solidarnost iskazana kroz bojkot, ignoriranje ili odbijanje dolaska na događaje svakom javnom dužnosniku koji se ne ophodi prema novinarima i novinarkama na civiliziran, profesionalan i argumentiran način, jedina su i sasvim legitimna sredstva u borbi protiv bahatih, oholih i nacionalistički raspoloženih bosanskohercegovačkih zvaničnika, saopšteno je iz Upravnog odbora BH novinara.</font></div><div><font size="4"><br></font></div><div><font size="4"><b>Reagirao i KCUS</b></font></div><div><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><font size="4">Uskoro je reagirao i&nbsp;Klinički centar Univerziteta u Sarajevu i&nbsp;oglasio se saopćenjem za javnost u kojem osuđuje „javnu optužbu koju je novinar portala Žurnal Avdo Avdić iznio na današnjoj pres-konferenciji, nakon što je prof.dr. Sebija Izetbegović korektno ekavicom odgovorila na pitanje postavljeno na ekavici“.<br><br></font></p><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><font size="4">&nbsp;" Klinički centar Univerziteta Sarajevu priznaje bosanski, srpski i hrvatski jezik, te se u pisanju koristimo latinicom i ćirilicom kao ravnopravnim pismima u BiH. Poznavanje više jezika smatramo velikim bogatstvom. U svojim nastupima i izlaganjima uposlenici KCUS često se koriste bosanskim, hrvatskim, srpskim, engleskim, njemačkim i drugim jezicima - saopćila je Pres služba KCUS.</font></p><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><font size="4">Pogledajte :</font></p><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><a href="https://youtu.be/loEBh--90SI?t=6"><img src="/images/izetbegovi%C4%87.jpg" alt="izetbegović.jpg" width="667" height="372" border="0"></a><br></p><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><font size="4"><br></font></p><p style="margin-top:9.6pt;margin-right:0cm;margin-bottom:9.6pt;margin-left:
0cm;background:white"><font size="4"><br></font></p>

<p style="margin: 9.6pt 0cm; background: white; box-sizing: border-box;"><br></p></div>
                        </div>
                        
                        
                        
                        <div class='fb-comments' data-href='http://www.startbih.info/Aktuelnost.aspx?id=86016' data-numposts='20' data-colorscheme='light'></div>
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
            <h3>Trenutno nema dostupnih novosti iz odabrane rubrike.</h3>
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    <a id="ctl00_Ad265" href="https://www.raiffeisenbank.ba/landing-page/prenos-plate/" target="_blank"><img class="bannerStyle" src="/images/ads/r2.jpg" alt="Raiffeisen banka" height="325" width="265" border="0" /></a>
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>
</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
