
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - Novalić: Na osnovu doprinosa za PIO u 11 mjeseci prikupljeno 1,402 milijarde KM
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" content="Istakao je da od 31. marta 2015. do 30. septembra 2016. godine u Federaciji penzionera ima više za 22.700 i da je, statistički, broj novopenzionisanih dosad rastao 6.000 za 18 mjeseci." /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="http://www.apoteke-sarajevo.ba/" target="_blank"><img class="bannerStyle" src="/images/ads/Zlatna%20argan%20krema%20-baner%20728x90.jpg" alt="Apoteke Sarajevo" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: PROMIJENIT ĆEMO ONO ŠTO NAM SMETA</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        <a id="ctl00_Ad870" href="http://www.apoteke-sarajevo.ba/" target="_blank"><img src="/images/ads/Glalas%20cajevo%20-%20870x190px.jpg" alt="Galas" height="190" width="870" border="0" /></a>
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2016122007301988_big.jpg' alt='nova' /></div>
					<div>
						<h1>Novalić: Na osnovu doprinosa za PIO u 11 mjeseci prikupljeno 1,402 milijarde KM</h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">20.12.2016</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=85147' data-text='Novalić: Na osnovu doprinosa za PIO u 11 mjeseci prikupljeno 1,402 milijarde KM' data-via='startbih' data-hashtags='Vijest' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=85147' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            <div>SARAJEVO, 20. dec.2016</div><div><font size="4"><br></font></div><div><font size="4">Na osnovu doprinosa za PIO u 11 mjeseci ove godine prikupljeno je 1,402 milijarde KM, što je za 78,6 miliona više, a za zdravstvo 65,5 miliona KM više nego za isti period prethodne godine. To je pomoglo da se penzioni i zdravstveni sistem ne sruši - potvrdio je za Fenu federalni premijer Fadil Novalić.</font></div><div><font size="4"><br></font></div><div><font size="4">Istakao je da od 31. marta 2015. do 30. septembra 2016. godine u Federaciji penzionera ima više za 22.700 i da je, statistički, broj novopenzionisanih dosad rastao 6.000 za 18 mjeseci.</font></div><div><font size="4"><br></font></div><div><font size="4">Na vanrednoj sjednici Predstavničkog doma Parlamenta FBiH Novalić je obrazlažući najznačajnije transfere u predloženom budžetu Federacije za narednu godinu kazao je da će trajni revolving fond kod Federalnog ministarstva energije, rudarstva i industrije biti umanjen za 3,3 miliona KM.</font></div><div><font size="4"><br></font></div><div><font size="4">- Međutim, ulaganja će biti i veća jer ćemo sve to uvezati i upakovati u novi paket s revolving kreditom u UNION banci - rekao je Novalić.</font></div><div><font size="4"><br></font></div><div><font size="4">U predloženom budžetu dodatnih šest miliona KM, naglašava, bit će osigurano s pozicije japanski grant i jedan milion KM s pozicije sudske presude. &nbsp;</font></div><div><font size="4"><br></font></div><div><font size="4">Amandmani koji postaju sastavni dio teksta Prijedloga budžeta rezultiraju s uvećanim transferom za niže nivoe vlasti sa 10 na 12 miliona KM i devet miliona KM za sanaciju lošeg stanja u zdravstvenim ustanovama.</font></div><div><font size="4"><br></font></div><div><font size="4">Svi ostali transferi ostaju na nivou budžeta u 2016. godini, osim što se, dodaje Novalić, uvećava transfer za Zavod PIO i iznosi 254 miliona KM.</font></div><div><font size="4"><br></font></div><div><font size="4">Također, govoreći o makroekonomskim indikatorima navodi i da je rast nominalnog BDP-a u periodu 1.7.2015. - 30.6.2016. bio 3,2 posto, a rast realnog BDP-a 2,72 posto.</font></div><div><font size="4"><br></font></div><div><font size="4">Rast prihoda od direktnih poreza i doprinosa u &nbsp;11 mjeseci ove godine, u odnosu na isti prošlogodišnji period, iznosi 11,47 posto, a od indirektnih 4,1 posto.</font></div><div><font size="4"><br></font></div><div><font size="4">Prema podacima Porezne uprave FBiH, broj zaposlenih od 31.3.2015. do 30.11.2016. povećan je za 27.714 te iznosi 504.128.</font></div><div><font size="4"><br></font></div><div><font size="4">Podaci Federalnog zavoda za statistiku su da je broj zaposlenih od 31.3.2015. do 30.9.2016. veći za 15.640 te da iznosi 461.944. Broj nezaposlenih je manji za 18.006.</font></div><div><font size="4"><br></font></div><div><font size="4">Naglasio je da podaci Porezne uprave i Zavoda za statistiku ovdje odstupaju usljed različite metodologije, a da statistički zavod još nije odobrio podatke za oktobar i novembar ove godine.</font></div><div><font size="4"><br></font></div><div><font size="4">- Ne možemo ne zaključiti da ovi podaci ukazuju na zaustavljanje negativnih trendova i početke oporavka ekonomije. Unatoč naporima za unapređenje fiskalne politike, FBiH se suočava s nedovoljnom likvidnošću, finansijskom i fiskalnom nedisciplinom te poreznom evazijom. Stoga je neophodno raditi na unapređenju institucionalnih okvira - zaključio je Novalić.&nbsp;</font></div><div><font size="4"><br></font></div><div><font size="4">Poslanici Predstavničkog doma Parlamenta FBiH u nastavku vanrednog zasjedanja trebaju se izjasniti o Prijedlogu budžeta FBiH za 2017. godinu, koji je utvrdila Vlada FBiH.</font></div>
                        </div>
                        
                        
                        
                        <div class='fb-comments' data-href='http://www.startbih.info/Aktuelnost.aspx?id=85147' data-numposts='20' data-colorscheme='light'></div>
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
                
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=85152' class="n_latest_post_picture"><img src='/images/content/startbih_2016122008260224.jpg' alt='bank' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=85152' class="n_title_link"><h5 class="n_little_title">20 milijardi eura talijanske vlade za posrnuli bankarski sektor</h5></a>
							<span class="n_little_date n_without_margin">20.12.2016</span>
							<p class="n_without_margin">Talijanska vlada je zatražila odobrenje parlamenta kako bi pozajmila 20 milijardi eura posrnulom domaćem bankarskom sektoru.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=85146' class="n_latest_post_picture"><img src='/images/content/startbih_2016122007253901.jpg' alt='vm' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=85146' class="n_title_link"><h5 class="n_little_title">VMBiH - Nezaposlenost u BiH smanjena za 4,6 posto</h5></a>
							<span class="n_little_date n_without_margin">20.12.2016</span>
							<p class="n_without_margin">Vijeće ministara BiH upoznato je o Informaciji Direkcije za ekonomsko planiranje o kretanju makroekonomskih pokazatelja za period januar - septembar 2016. godine.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=85141' class="n_latest_post_picture"><img src='/images/content/startbih_2016122005515796.jpg' alt='nov' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=85141' class="n_title_link"><h5 class="n_little_title">Novalić: Pred Parlamentom FBiH uskoro rješenja za oko 11.000 vojnih penzionera</h5></a>
							<span class="n_little_date n_without_margin">20.12.2016</span>
							<p class="n_without_margin"></p>
						</div>
					</div>
        
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    <a id="ctl00_Ad265" href="http://www.e-realestate.ba" target="_blank"><img class="bannerStyle" src="/images/ads/banerEX.gif" alt="Exclusive nekretnine" height="325" width="265" border="0" /></a>
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>
</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
