
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - FERK sutra odlučuje o cijeni električne energije u FBiH  
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="http://www.sarajevoosiguranje.ba/" target="_blank"><img class="bannerStyle" src="/images/ads/SO_banner_pzo.png" alt="Sarajevo osiguranje" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: JA VIŠE ŠUTJETI NEĆU</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        <a id="ctl00_Ad870" href="http://www.hotelbjelasnica.ba/" target="_blank"><img src="/images/ads/banner%20-%20hotelbjelasnica.jpg" alt="Hotel Bjelašnica" height="190" width="870" border="0" /></a>
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2016112207133694_big.jpg' alt='str' /></div>
					<div>
						<h1>FERK sutra odlučuje o cijeni električne energije u FBiH  </h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">22.11.2016</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=84492' data-text='FERK sutra odlučuje o cijeni električne energije u FBiH  ' data-via='startbih' data-hashtags='Vijest' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=84492' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            <div><font size="4"><br></font></div><div>MOSTAR, 22.nov.2016</div><div><font size="4"><br></font></div><div><font size="4"><br></font></div><div><font size="4">Regulatorna komisija za energiju u Federaciji Bosne i Hercegovine (FERK) sutra će, s početkom u 11 sati, održati redovitu sjednicu na kojoj će se, između ostalog, razmatrati i odlučivati o prijedlogu cijena usluge javnog opskrbljivača za pružanje univerzalne usluge JP „Elektroprivreda HZHB“ d.d. Mostar i JP Elektroprivreda BiH d.d. – Sarajevo.</font></div><div><font size="4"><br></font></div><div><font size="4">Tim će se povodom u prostorijama FERK-a, s početkom u 13 sati, održati &nbsp;konferencija za novinare na kojoj će govoriti Vladenka Milović v.d. predsjednice FERK-a, Jasmin Bešo v.d. člana FERK-a i &nbsp;Sanela Pokrajčić v.d. člana FERK-a, priopćeno je iz te institucije.</font></div><div><br></div>
                        </div>
                        
                        
                        
                        <div class='fb-comments' data-href='http://www.startbih.info/Aktuelnost.aspx?id=84492' data-numposts='20' data-colorscheme='light'></div>
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
                
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=84498' class="n_latest_post_picture"><img src='/images/content/startbih_2016112208440150.jpg' alt='rad' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=84498' class="n_title_link"><h5 class="n_little_title">Radončić: Crna lista Evropskog udruženja banaka tragedija za bh. privredu</h5></a>
							<span class="n_little_date n_without_margin">22.11.2016</span>
							<p class="n_without_margin"> Naveo je da je najveći problem za BiH to što je došla na crnu listu Evropskog udruženja banaka na koju su stavljene bh. banke. Smatra da je to  tragedija za privredu BiH.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=84496' class="n_latest_post_picture"><img src='/images/content/startbih_2016112208305242.jpg' alt='uni' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=84496' class="n_title_link"><h5 class="n_little_title">Klas odabran za Elite program Grupe londonske berze</h5></a>
							<span class="n_little_date n_without_margin">22.11.2016</span>
							<p class="n_without_margin">Klas d.d. Sarajevo jedna je od četiri odabrane kompanije za UniCredit CEE Lounge, inovativnu inicijativu koja omogućava ambicioznim privatnim kompanijama da ubrzaju svoj rast.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=84490' class="n_latest_post_picture"><img src='/images/content/startbih_2016112207063737.jpg' alt='fna' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=84490' class="n_title_link"><h5 class="n_little_title">Počeo sastanak lidera vladajuće koalicije u Predsjedništvu BiH</h5></a>
							<span class="n_little_date n_without_margin">22.11.2016</span>
							<p class="n_without_margin">U Predsjedništvu BiH počeo je sastanak na kojem će lideri vladajuće koalicije Dragan Čović, Bakir Izetbegović i Fahrudin Radončić razgovarati o aktuelnim političkim temama. </p>
						</div>
					</div>
        
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    <a id="ctl00_Ad265" href="http://www.euro-asfalt.ba" target="_blank"><img class="bannerStyle" src="/images/ads/212x317.jpg" alt="Euro asfat" height="325" width="265" border="0" /></a>
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>
</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
