
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0" /><title>
	Magazin START - Novalić s vojnim penzionerima želi naći rješenje za isplatni koeficijent
</title><meta name="author" content="www.online.co.ba" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@startbih" /><meta name="twitter:title" content="Magazin Start Bosne i Hercegovine" /><meta name="twitter:description" content="Zanimaju vas politička dešavanja u Bosni i Hercegovini i regiji? Pratite svijet biznisa, sporta i nauke? Čitajte START!" /><meta name="twitter:creator" content="@startbih" /><meta name="twitter:image:src" content="http://www.startbih.info/images/logo-magazin-start-Twitter.png" /><meta name="twitter:domain" content="startbih.info" />
	<!--[if lt IE 10]><script src="js/modernizr.custom.65274.js"></script><![endif]-->
	<!-- CSS 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:600,400" rel="stylesheet" type="text/css" />-->
	<link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="css/tinyscrollbar.css" rel="stylesheet" type="text/css" />
	<!--[if IE 7]><link type="text/css" rel="stylesheet" href="css/font-awesome-ie7.min.css" /><![endif]-->
	<link href="css/custom.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 9]>
	<link type="text/css" rel="stylesheet" href="css/fonts/ie-google-webfont.css" /><link type="text/css" rel="stylesheet" href="css/lte-ie9.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link type="text/css" rel="stylesheet" href="css/lte-ie8.css" />
	<![endif]-->
	<!-- Scripts -->
	<script src="js/jquery.js"></script>
	<!--[if (gte IE 6)&(lte IE 8)]><script src="js/selectivizr-min.js"></script><![endif]-->
	<script src="js/bootstrap.js"></script>
	<script src="js/retina.js"></script>
	<script src="js/tinyscrollbar.js"></script>
	<script src="js/caroufredsel.js"></script>
	<!--[if lte IE 10]>
	<script src="js/jquery.color.js"></script>
	<script src="js/custom-lte-ie10.js"></script>
	<![endif]-->
	<script src="http://maps.google.com/maps/api/js?sensor=true"></script>
	<script src="js/gmaps.js"></script>
	<script src="js/nicescroll.js"></script>
	<script src="js/custom.js"></script>
    <link type="application/rss+xml" rel="alternate" href="/Feed.aspx" title="RSS: Magazin START" />
<meta name="description" content=" Radna grupa ranije je predložila da svi penzioneri, osim onih koji primaju zagarantirane i minimalne penzije, imaju isti isplatni koeficijent." /></head>
<body class="clearfix" data-smooth-scrolling="1">
<div class="n_page_wrapper">
	<header class="clearfix">
		<div class="n_content clearfix">
			<div class="row-fluid">
				<div class="span12">
					<a href="/" class="n_logo_container pull-left">
						<img src="images/logo-magazin-start-2.png" alt="Magazin Start" width="256" height="80" style="margin:0px 80px 0px 0px;" />
					</a><!-- Site Logo -->
                    <div class="row-fluid">
                        <a id="ctl00_Ad728" href="http://lysobact.ba/" target="_blank"><img class="bannerStyle" src="/images/ads/728x90.png" alt="enterofuryl-stop.ba" height="90" width="730" border="0" /></a>
                    </div>
                    <!-- Mini Menu Ends -->
					<div class="n_invisible_splitter"></div>
					<nav class="n_main_menu pull-left">
						<a href="/" class="n_menu_home pull-left"><i class="icon-home icon-large"></i></a>
                        <ul class="pull-left">
<li><a href="/BiH.aspx">BiH</a></li>
<li><a href="/Komsije.aspx">KOMŠIJE</a></li>
<li><a href="/Biznis.aspx">BIZNIS</a></li>
<li><a href="/Svijet.aspx">SVIJET</a></li>
<li><a href="/NaukaTehnika.aspx">NAUKA</a></li>
<li><a href="/Sport.aspx">SPORT</a></li>
<li><a href="/Kriminal.aspx">KRIMINAL</a></li>
<li><a href="/Zdravlje.aspx">ZDRAVLJE</a></li>
<li><a href="/TurizamiOkolis.aspx">TURIZAM</a></li>
<li><a href="/Zabava.aspx">ZABAVA</a></li>
<li><a href="/Neprovjereno.aspx">NEPROVJERENO</a></li>
<li><a href="/Komentari.aspx">KOMENTARI</a></li>
</ul>
<!-- Head menu search form ends -->
					</nav>
                    <div class="n_header_responsive_nav">
<select class="n_responsive_nav">
<option value="/">START</option>
<option value="Politika.aspx">BiH</option>
<option value="Sigurnost.aspx">KOMŠIJE</option>
<option value="Biznis.aspx">BIZNIS</option>
<option value="Svijet.aspx">SVIJET</option>
<option value="NaukaTehnika.aspx">NAUKA</option>
<option value="Sport.aspx">SPORT</option>
<option value="Kriminal.aspx">KRIMINAL</option>
<option value="Zdravlje.aspx">ZDRAVLJE</option>
<option value="TurizamiOkolis.aspx">TURIZAM</option>
<option value="Zabava.aspx">ZABAVA</option>
<option value="Neprovjereno.aspx">NEPROVJERENO</option>
<option value="Komentari.aspx">KOMENTARI</option>
</select>
</div>
                    <nav class='n_sub_menu pull-left'><ul class='n_under_menu_misc'><li>U FOKUSU:</li><li><a href='UFokusu.aspx?tema=2019'>Okoliš</a></li><li><a href='UFokusu.aspx?tema=2018'>Reportaža</a></li><li><a href='UFokusu.aspx?tema=2017'>Intervju Starta</a></li><li><a href='UFokusu.aspx?tema=2015'>Priče o korupciji: JA VIŠE ŠUTJETI NEĆU</a></li><li><a href='UFokusu.aspx?tema=15'>Glas javnosti</a></li><li><a href='UFokusu.aspx?tema=10'>BH putovanja</a></li><li><a href='UFokusu.aspx?tema=9'>VIDEO: Iz arhiva Starta</a></li><li><a href='UFokusu.aspx?tema=8'>Pozitivna BiH</a></li><li><a href='#'></a></li></ul></nav>
				</div>
			</div>
		</div>
		<div class="n_top_line n_bgcolor"></div>
	</header><!-- Header Ends -->
        <div class="n_content clearfix">
	<div class="row-fluid">
		<div class="span9">
			<div class="row-fluid">
				<div class="span12 n_blog_list n_post">
                    <div class="span12">
                        <a id="ctl00_Ad870" href="https://www.facebook.com/EnergopetrolHoldINA/?fref=ts" target="_blank"><img src="/images/ads/EP_STATICNI.png" alt="EP" height="190" width="870" border="0" /></a>
                    <br /></div>
                    
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=629627357123247&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    					<div class="n_blog_img"><img src='/images/content/startbih_2016101408461834_big.jpg' alt='nov' /></div>
					<div>
						<h1>Novalić s vojnim penzionerima želi naći rješenje za isplatni koeficijent</h1>
						<aside class="n_post_share_trigger n_color">Podjeli na društvenim mrežama</aside>
						<span class="n_little_date">14.10.2016</span>

							<ul class="st_social-icons">
								<li class="st_social-twitter st_colored"><a href='https://twitter.com/share' class='twitter-share-button' data-url='http://www.startbih.info/Aktuelnost.aspx?id=83605' data-text='Novalić s vojnim penzionerima želi naći rješenje za isplatni koeficijent' data-via='startbih' data-hashtags='Vijest' data-dnt='true'>Tweet</a></li>
								<li class="st_social-facebook st_colored"><div class="fb-share-button" data-href='http://www.startbih.info/Aktuelnost.aspx?id=83605' data-layout="button_count"></div></li>
							</ul>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>

						<div>
                            <div>SARAJEVO, 14. okt.2016</div><div><font size="4"><br></font></div><div><font size="4"><br></font></div><div><font size="4">Federalni premijer Fadil Novalić uključio se u djelovanje Radne grupe, sastavljene od predstavnika više ministarstava i vojnih penzionera, da bi se ubrzalo donošenje zakona iz oblasti boračke populacije</font></div><div><font size="4"><br></font></div><div><font size="4">Potvrdio je to Feni premijer Novalić nakon učešća u radno-konsultativnom sastanku u Federalnom parlamentu, na kojem su čelnici zakonodavne i izvršne vlasti BiH sa članovima Koordinacije boračkih udruženja i saveza u Federaciji BiH razmatrali probleme boraca u FBiH.</font></div><div><font size="4"><br></font></div><div><font size="4">Za &nbsp;pripadnike boračke populacije, kako su istaknuli članovi Koordinacije braniteljskih udruga i saveza, nepovoljne su izmjene Zakona o prijevremenom i povoljnijem penzioniranju pripadnika odbrambenooslobodilačkog rata, koje je donijela Vlada FBiH u mandatu 2010.-2014. godina, jer im "u značajnoj mjeri smanjuju ranije stečena prava".</font></div><div><font size="4"><br></font></div><div><font size="4">Iz tog razloga, koordinacije zahtijevaju da se onima koji su otišli u prijevremenu povoljniju penziju vrati koeficijent za isplatu penzija koji su imali pri odlasku u penziju. U međuvremenu, taj koeficijent je smanjen i sada je 1.0. Ostali penzioneri imaju isplatni koeficijent 1.4 ili 1.8.</font></div><div><font size="4"><br></font></div><div><font size="4">- Taj problem postoji, te ćemo vidjeti da li ćemo ići u preračunavanje koeficijenata ili nekim drugim načinom rješavati to pitanje. Sve to moramo s MMF-om i Svjetskom bankom dogovoriti da ne bismo poremetili aranžman s MMF-om – rekao je Novalić.</font></div><div><font size="4"><br></font></div><div><font size="4">Rješenje koje se uspostavi, dodao je, neće se moći primijeniti prije 1. januara jer se „radi o bužetskim promjenama“ zbog kojih će biti potrebno uraditi rebalans budžeta. &nbsp;</font></div><div><font size="4"><br></font></div><div><font size="4">Radna grupa ranije je predložila da svi penzioneri, osim onih koji primaju zagarantirane i minimalne penzije, imaju isti isplatni koeficijent.</font></div><div><font size="4"><br></font></div><div><font size="4">- Oni traže da se izjednače na 1.8 ili da se oni gore spuste na aproksimativni 1.7 ili da se nađu nova sredstva. Unutar ta tri kanala treba naći rješenje. U ovom momentu ne znam koje je to, te sam pristao da učestvujem u radu grupe i zajedno s vojnim penzionerima tražim rješenje - poručio je Novalić u izjavi za Fenu.</font></div><div><font size="4"><br></font></div><div><font size="4">Ovo pitanje, kako je rekao, bit će "otvoreno" naredne sedmice u Vladi FBiH.</font></div><div><font size="4"><br></font></div><div><font size="4">- Veoma brzo ćemo odlučiti na koji način trebamo ići ka rješenju – dodao je Novalić. &nbsp;</font></div><div><font size="4"><br></font></div><div><font size="4">Penzije u FBiH se obračunavaju i isplaćuju na osnovu tri isplatna koeficijenta: 1,8 (Zakon o PIO), 1,4 (Zakon o pravima demobilisanih boraca i članova njihovih porodica, o pravima boraca i članova njihovih porodica, te Zakon o službi u vojsci FBiH), te 1.0 (Zakon o prijevremenom povoljnijem penzionisanju).</font></div>
                        </div>
                        
                        
                        
                        <div class='fb-comments' data-href='http://www.startbih.info/Aktuelnost.aspx?id=83605' data-numposts='20' data-colorscheme='light'></div>
					</div>

				</div>
			</div><!-- Post Details Ends -->
		</div><!-- Big Content Area -->
		<div class="span3">
			<div class="row-fluid">
                
    <div class="fb-follow" data-href="https://www.facebook.com/magazinstart" data-width="200" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div><br />
<a class="twitter-timeline"  href="https://twitter.com/startbih"  data-widget-id="450754109365170177">Tweets by @startbih</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
<br />
    <div class="span12">
					<h4 class="n_news_cat_list_title">NAJNOVIJE IZ RUBRIKE</h4>
        
                
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=83601' class="n_latest_post_picture"><img src='/images/content/startbih_2016101407393543.jpg' alt='dig' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=83601' class="n_title_link"><h5 class="n_little_title">Počela "digitalna era" u BiH</h5></a>
							<span class="n_little_date n_without_margin">14.10.2016</span>
							<p class="n_without_margin">Ministar komunikacija i saobraćaja Bosne i Hercegovini Ismir Jusko pustio je danas testni digitalni signal u digitalnim oblastima Sarajevo, Banja Luka i Mostar, čime je u BiH počela takozvana "digitalna era".</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=83600' class="n_latest_post_picture"><img src='/images/content/startbih_2016101407362799.jpg' alt='kisa' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=83600' class="n_title_link"><h5 class="n_little_title">U BiH sutra oblačno s kišom</h5></a>
							<span class="n_little_date n_without_margin">14.10.2016</span>
							<p class="n_without_margin">U Bosni i Hercegovini sutra će preovladavati pretežno oblačno vrijeme. U jutarnjim satima i tokom prijepodneva kiša se očekuje u Krajini.</p>
						</div>
					</div>
        
                <div class="n_splitter_2"><span class="n_bgcolor"></span></div>
            
            <div class="n_latest_post_container clearfix">
						<a href='/Aktuelnost.aspx?id=83596' class="n_latest_post_picture"><img src='/images/content/startbih_2016101407244634.jpg' alt='fna' width='50px' /></a>
						<div class="n_latest_post_details">
							<a href='/Aktuelnost.aspx?id=83596' class="n_title_link"><h5 class="n_little_title">U Srebrenici osveštane ulice tokom proslave praznika Pokrova Svete Bogorodice</h5></a>
							<span class="n_little_date n_without_margin">14.10.2016</span>
							<p class="n_without_margin">Slavlje se nastavilo u dvorištu crkve uz gusle, a od jutarnjih sati u Srebrenici su raspoređene jake policijske snage.</p>
						</div>
					</div>
        
        
        
				</div>
    
			</div><!-- Latest News Ends -->
			<div class="row-fluid n_hide">
				<div class="span12">
                    <a id="ctl00_Ad265" href="https://www.lutrijabih.ba/novosti/?title=tvbingo_4vk_2016_najava" target="_blank"><img class="bannerStyle" src="/images/ads/TVBingo---4VK---StartBiH-(265x325px).jpg" alt="TV Bingo" height="325" width="265" border="0" /></a>
				</div>
			</div><!-- AD Block Ends -->
		</div><!-- Mid Side Bar Area -->
	</div>
	<div class="n_splitter"><span class="n_bgcolor"></span></div>
			<div class="row-fluid">
				<div class="span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatska velicina -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9228520025720392"
     data-ad-slot="9274885466"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
			</div>
</div>
    <!-- Middle Content Ends -->
    <footer class="clearfix">
<div class="n_footer_head">
<div class="n_content clearfix">
<a href="#" class="n_footer_logo pull-left"><img src="/images/logo-magazin-start-2.png" alt="Magazin Start" width="80"></a>
<a href="#" class="n_footer_back_to_top pull-right"><i class="icon-caret-up"></i>&nbsp;&nbsp;Nazad na vrh</a>
</div>
</div>
<div class="n_content clearfix">
<select class="n_responsive_nav">
<option>Startbih.info</option>
<option value="/Magazin.aspx?id=0">O Nama</option>
<option value="/Magazin.aspx?id=1">Redakcija</option>
<option value="/Magazin.aspx?id=2">Marketing</option>
<option value="/Magazin.aspx?id=3">Kontakt</option>
<option value="/Magazin.aspx?id=4">Uslovi korištenja</option>
</select>
<select class="n_responsive_nav">
<option value="#">Pratite nas na:</option>
<option value="https://twitter.com/startbih">Twitter</option>
<option value="https://www.facebook.com/MagazinStart">Facebook</option>
<option value="http://www.youtube.com/startbih">Youtube</option>
<option value="https://soundcloud.com/MagazinStart">Podcast</option>
<option value="/Feed.aspx">RSS</option>
</select>
<!-- Responsive Footer Navs Ends Here -->
<div class="n_footer_titles">
<span>Startbih.info</span><br>
<span>Pratite nas na:</span><br>
</div>
<div class="n_footer_link">
<div class="n_footer_link_line">
<a href="/Magazin.aspx?id=0">O Nama</a>
<a href="/Magazin.aspx?id=1">Redakcija</a>
<a href="/Magazin.aspx?id=2">Marketing</a>
<a href="/Magazin.aspx?id=3">Kontakt</a>
<a href="/Magazin.aspx?id=4">Uslovi korištenja</a>
</div>
<div class="n_footer_link_line">
<a href="https://twitter.com/startbih">Twitter</a>
<a href="https://www.facebook.com/MagazinStart">Facebook</a>
<a href="http://www.youtube.com/startbih">Youtube</a>
<a href="https://soundcloud.com/MagazinStart">Audio Podcast</a>
<a href="/Feed.aspx">RSS</a>
</div>
</div>
</div>
</footer>
    <!-- Footer Ends -->
</div>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-153048-3', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');
</script>
</body>
</html>
